Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

Pues eso colegas, que el mecanico me dice que tengo esa bomba tocada,el coche va bien pero se enciende averia motor.El contro de velocidad parpadea.Me han comentado desde Barcelona que se puede meter mano a la centralita y anular ese error que da mediante la reporgramacion.La verdad es una putada porque el coche va genial, pero me piden en total 1000 pavos y me jode.Estoy intentando contactar con alguien que controle este tema y me diga si es seguro borrar este codigo de la centralita para que no de ese error, imagino que aunque apareciera no no detectaria la centralita y no apareceria ningun testigo de averia.

Si se os ocurre algo aqui estoy, sino a pasar por caja o lo vendo.Si me caliento soy peligroso jjajajaj

A ver quien sabe algo

Visitas: 263

Responde a esto

Respuestas a esta discusión

 es un mal comun de los XT....... ese y otro relativo a la distribucion variable..... 

en caso de duda pon una que funcione (segunda mano) antes que anularla, te quitaras de muchos problemas. Te sirve la de cualquier sti 

mnb dijo:

Si gracias, algo parecido habia encontrado yo tambien.Como le digo al mecanico que se mire el tutorial ,jajajaj

He apuntado varias cosa para comentarle

He buscado usada pero no he encontrado, te haré caso, sino encuentro usada la pondré nueva.Y ojalá no se vuelva a estropear.Descarto tocar la ecu, luego pueden venir problemas y a quien reclamas 

Ya está desmontado, ahora cuando la monten veremos que tal

lo de buscar una de sti  se me antoja complicado!!

un xt en desguace, es complicado encontrar, ya que se los suelen "guardar"

Suerte y ya comentas

un xt en desguace, es complicado encontrar, ya que se los suelen "guardar"

Suerte y ya comentas

Tengo uno controlado desde hace tiempo, pero esa pieza ya no estaba.Hoy puede que sepa algo, me han pasado fotos de la bomba toda desmontada y engrasada.No se si decirle al mecanico que cambie si se puede la valvula de la bomba.Eso me parecio escuchar en el video que mandaste

no te ha mirado el rele? eso tbm falla y manda el mismo error

Si se lo acabo de decir, gracias Pelayo

Responder a debate

RSS

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

Subaria

© 2018   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio