Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

Hola gente, colega, amigos...

Perdonen por lo desaparecido que he estado, el tiempo no me ha acompaniado mucho, y mi ordenador se echo a perder por lo que se me ha hecho dificil participar.

Les cuento... pronto les presentare mi nueva adquisicion de aca en NZ, es una Station Legacy 2.0 1998 generacion III, es del mercado japones, con varias pijadas y extras que en ningun mercado llego, como por ejemplo los respaldos trasero son reclinables e incluyen una malla divisora de carga que se puede enrollar... y una lista de extras que detallere pronto!.

Tengo una pregunta... y es que ahora he notado que despues de andar largas distancias, el coche al hacer un giro cerrado en U, se siente extranio, como que rebotase, como que el eje delantero no gira bien, como si las ruedas traseras empujasen al delantero en linea recta (es una forma de decir, ya que el cocge gira, pero se siente una vibracion y se oye feo), pero como decia, lo hace solo despues de recorrer una distancia larga... ya que manejando en ciudad 10km aprox no lo hace, el coche vira sin problemas.

Antes de comprarla, obviamente la probe y no hacia nada al virar, una vez que la compre, ese mismo dia hice un viaje largo en ella y al llegar a la ciudad note ese comportamiento, al dia siguiente no lo hizo y crei que habia pasado... pero hoy despues de manejar unos 20km lo volvio hacer... pare 1 hora, y sali nuevamente y ya no lo hacia. Alguna idea que puede ser? Es AWD con caja manual.

 

Saludos!

Visitas: 5618

Responde a esto

Respuestas a esta discusión

Hola gente, veo que hubo una confusion jeje, pido disculpas. El del diferencial bloqueado, era otro coche y se soluciono. Ahora, en el Legacy AT, sin LSD, el AWD no funciona, ya que siempre el coche patina, lo hace en las delanteras, en ripio, pavimento mojado, etc, se comporta como 2WD. En un taller que no son especialistas, al dejarlo en el aire, solo patino adelante cuando un subaru normal, habria patinado adelante. Los aceites estan bien y por lo que se es un AWD normal, digo como el de cualquier Subaru del 97. Lo voy a llevar a un taller especialista a ver que me dicen...sera la valvula, selenoide, sensor??
Gracias por tu ayuda. Mi hermano aqui en NZ tiene el mismo coche, y la verdad que cuesta mucho hacerla patinar, y cuando lo hace es minimo. Partiendo de eso yo digo que el mio NO funciona. Es mas, lo siento un poco mas liviano. Circulando por barro, si bien el coche patina demasiado, el coche avanza dandome la sensacion que lo hace mejor que un 2WD, pero yendo en el de mi hermano en ese mismo barro, el comportamiento el totalmente distinto. Si subes de frente a la vereda, y esta tiene pasto humedo, y haces que las ruedas traseras que aun estan abajo en la calle topen con el borde, y aceleras en ese momento para que suban, el de mi hermano casi no patina y sube, el mio patina y patina y no sube.
Donde va el motor hay un compartimiento para poner un fusible y desconectar el AWD, se que solo se usa para emergencias, y si le pongo el fusible se me enciende el testigo de FWD y quizas el comportamiento empeora, pero puede ser sugestivo (te quiero dar a entender que quizas, en modo AWD quizas haya una entrega de par atras, pero no suficiente, pero repito, puede ser sugestion mia y el coche no tracciona por atras). En un garage lo subieron, lo dejaron con las 4 en el aire, y solo las frontales patinaron al ponerlo en D. Yo he hecho antes esa prueba y siempre en los Subaru me han patinado las 4. Se probo esto sin y con fusible (AWD y FWD) pero siempre fue como un front wheel drive.
Desgaste de algo? Sensor? Diferencial central o trasero? Selenoide? He oido de algunas antiguas fallas en Outback AT que se trababan en curva y era por el selenoide, pero aqui ya de frenton no es eso ya que NO tiene traccion atras. Me sugirio un amigo cambiar aceite de la caja, pero revisando despues el aceite, este se encuentra bueno de aspecto (tiene 80 mil kms de uso). Que me sugieres revisar? Aqui en este pais cuesta encontrar un taller de confianza, como todo se paga por hora, todos prefieren decir que hay que revisar todo...si bien es bueno, quizas hayan puntos especificos donde revisar. Se le puede scannear el AWD y ver que arroja?
Bueno, agradezco mucho su ayuda, y disculpas por estar desaparecido de la pagina, pero la vida aqui, los tiempos, etc no me acompanian para darle mas tiempo a uds como yo quisiera.
Ya esta dicho, perdon, y gracias por la ayuda!


AMPc dijo:

Hola. Los modelos AT funcionan con undiferencial central basado en un embrague mlutidisco con control electrónico por lo que tienen seguro varios tipos de sensores que dan información para su funcionamiento. Es raro que si ese diferencial no funciona bien, no te de un aviso de error en el testigo del AWD.

No se en todo caso si es posible que ese embrague multidisco estuviera un poco mas gastado de la cuenta por el uso y que no fuera capaz de distribuir suficiente par hacia el eje posterior cuando hay deslizamiento del delantero o exista alguna otra causa que pueda fallar sin dar aviso de error. En las versiones mas antiguas de ese AWD el reparto de par de base es 90 (del) : 10 (det). y posteriormente paso a ser 80:20, llegando a un maximo de 60:40 cuando el deslizamiento del eje delantero es máximo. Otra de las razones podría ser que en la situaciones que lo pruebas el diferencial central, que no puede llegar a hacer un bloqueo 50:50 y porque es un diferencial LSD, no sea capaz de trasnmitir par suficiente al eje trasero para hacer avanzar el coche, pero no por un fallo sino por la limitación propia del diferencial.

 

Creo que la única forma de saber si funciona adecuadamente o no sin desmontar y mirar el estado del diferencial y si no hay testigos que indiquen fallos, es hacer una prueba en un sistema de rodillos moviles bajo las 4 ruedas, en donde puedas bloquear unos y otros simulando adherencia / patinamiento de las ruedas y ver como responde.

 

Un saludo!

Gente, hoy lo lleve a un talle oficial de Subaru aqui en Christchurch... la verdad que la atencion impresionantemente buena, disposicion, claridad, amabilidad, rapidez y simpatia que no me esperaba.

Bueno, se le hizo un scanner a todo el coche, y el AWD esta muerto... sensores estan todos bien y selenoide trabajando bien, pero mecanicamente no es capaz de acoplar la potencia al eje trasero. Se debe desmontar diferencial y ver por que hay una obstruccion.. pero ya estamos hablando de costos mas altos, con la posibilidad de tener que reemplazar el embrague que conecta la traccion atras.

Me explico la gente de alli, que me quede tranquilo, ya que el coche se compro hace poco y la ley me protege a mi... puedo exigirle al anterior duenio la devolucion del dinero o bien que me repare el coche aun que yo lo haya revisado previamente. Asi que veamos... espero que todo resulte bien!.

Saludos.

Menuda movida Baltazar, espero que se arregle todo bien y pronto.

 

P/d. Habrá que añadir ese taller oficial en Christchurch a la lista de servicios recomendados, jeje!

Un saludo!

Jajaja si, habra que buscar la manera economica de traer el coche a Nueva Zelanda para la revision aqui, no??. Perdon por no escribir con tildes, estoy en un teclado ingles.

Bueno, ya me he puesto en contacto con el anterior duenio, y al menos tiene toda la disposicion de solucionar el problema que puede rondear los 800 dolares neozelandeses.
Ojala todo salga bien esta semana, ya que me vuelvo a Queenstown a trabajar (me han confiramdo ya mi visa de trabajo para continuar en el pais) y por lo que se, es que las calles y carreteras estan cortadas por la nieve en esa zona... necesito mi AWD!!!.

Saludos!

Has revisado el estado de los amortiguadores?

Por que lo preguntas? Se encuentran bien... pero hay un soporte de bandeja que debo cambiar, ya que al caer en "hoyos" suena el golpe que hace.

Bueno... lo lleve a otro taller, y el informe es el mismo... en el taller Subaru me dijeron que era la primera vez que ven un AWD muerto sin funcionar para nada... que suerte la mia joer!!!. Y en los otros talleres el diagnostico es el mismo... sensores y selenoide Ok, pero seguramente el embrague de la traccion es el que esta muerto o daniado. Mi problema es ahora con el anterior duenio que en un principio manifesto toda la intencion de reparar esto y ahora con suerte quiere pagar una pequenia parte del arreglo argumentando que no es su responsabilidad ya que el coche para el, estaba bueno.

Vamos a ver que pasa con esta novela...

Buenas tardes

tengo un impreza 2008 GH 1.5, y me sucede lo mismo, despues de andar muchos kilometros y el auto coge temperatura, al girar cerrado a baja velocidad o al aparcar, se siente unos saltos como si una de las llantas se trabasen. cabie el aceite del diferencial y el problema continuo. no se que hacer

mil gracias

Revisa el diferencial central antes de que se dañe más.

Responder a debate

RSS

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

© 2018   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio