Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

Hola compañeros , ,me presento soy Andres de Chile y tengo una tremenda maquina Subaru tribeca B9 año 2007 con 128.000 KM , 6 años sin ningún problema , pero hace 2 dias la lleve a la revisión técnica ( ITV ) para ustedes después de todas las revisiones y movimientos que le hicieron estas luces se   encendieron ..

he estado investigando por internet se habla de sensores , sondas , bujias , ABS , etc ...

les consulto concretamente alguien a tenido estas anomalías y como lo han solucionado , 

un saludo a todos los miembros !!

Visitas: 74

Responde a esto

Respuestas a esta discusión

hola, en mi caso , el error señalaba el sensor de oxígeno trasero, por lo general recomiendan cambiar los dos. yo los cambie y quedo ok. los compre en esta dirección https://partsouq.com/en/shop/shoppingCart/view.

Ponle un scanner OBD-II para ver el error, si estas en chile ve acá https://articulo.mercadolibre.cl/MLC-438277385-scanner-automotriz-o...

El scanner se conecta vía bluetooth al teléfono, debes bajar la aplicación Torque y listo.

Ahora si quieres que te vuelen la cabeza para ver el error, llévalo al concesionario Subaru.

 

lo primero que has de hacer, como te dicen, es pasarle el scanner y ver los errores.

Has cambiado aceite y filtro?, en caso afirmativo, el filtro es el original?

cuando sepas el codigo de error que tienes, dinoslo y te podremos orientar

Responder a debate

RSS

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

© 2017   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio