Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

Hola a todos, alguien tiene alguna idea de la razón de que al frenar mi Forester, el motor se apaga no es siempre pero se esta haciendo cada vez más recurrente, ocurre con motor frío, después de transitar varios kilometros, al llegar a un semaforo, etc. No aparece ninguna luz de advertencia en el tablero.

Estos son los datos de mi Forester:

Año: 2009

Conbustible: Gasolina

Transmisión: automática

Kilometros: 190.000 km

Cilindrada: 2.0

Cambios de aceite y lubricantes al día

Desde ya muchas gracias por su ayuda.

Visitas: 218

Responde a esto

Respuestas a esta discusión

que un automatico se cale, malo...

Prueba:

limpieza de inyectores de gasolina, si te falla alguno, ese sintoma es tipico

prueba a limpiar la mariposa, la valvula iac, que va en la propia mariposa, y el caudalimetro..... y tambien los conectores del acelerador electronico.

suerte

Gracias Pelayo, voy a hacerlo y les cuento como me fue.

Aparte de lo que te aconseja Pelayo, te diría de hacer un reglajes de válvulas si todavía no lo has realizado con esos kilómetros.

si te vibra y no te mantiene el relenti en frio.... es tema de valvulas, si te arranca bien ,y no cabecea ni vibra, no tienes problema de valvulas.

si todo lo anterior no te sirve, deberias comprobar la linea de presion del cambio a la mariposa..... es algo jodido de mirar ya que muy pocos sabran de que "coño" hablas, pero la mariposa deja un 15% de su apertura a demanda del cambio (solo en los AT)....

en valencia hay un mecanico que te podria ayudar, eso o buscar un taller oficial con el Subaru Select Monitor, que sepan leerte ese modulo y te lo modifiquen. No serias el primero, hay varios legacy 2.0 y algun 3.0 con ese mismo problema (y estoy hablando de gasolina sin transformar)

Buenas a todos, Buenas amigo Pelayo.
A mi me pasaba lo mismo con un Outback caja 2010 y resultó ser el variador de par... hice exactamente todo lo que dice Pelayo y no mejoró. prepara dinero...

muchas veces es mas facil (parar el mecanico) cambiar piezas que reparar..... pero hablamos de lo mismo

Hay muchas averias, que en los talleres lo solucionan cambiando una pieza y cobrando una pasta, cuando, con una torica nueva (menos de 1€ y 5 min de trabajo), se soluciona...... y de esto que hablo hay mucho, pero salvo excepciones honrosas, lo que hacen (los que lo tienen) es pasar el ssm, coger el "workshop manual" y seguir el procedimiento...... vamos, ir cambiando piezas...

Lo que le pasa al compañero @david, es la caida de presion en la linea que habla con la mariposa, por eso, los que teneis un automatico, observareis, que las rev caen hasta el relenti y se recupera como unas 100 ó 150 rev, esto es pq, a diferencia de un manual , la mariposa no llega a cerrarse nunca al 100% y puede abrirse (debe) hasta un 15% por eso en D, quitas el pie del freno y el coche sale (en llano) sin tocar el acelerador para nada. Obviamente, si vienes el covertidor jodido  o en el caso de los ctv, las cadenas destensadas o los conos tocados, la presion ya no es la misma y, depende del desajuste, subiendo la presion del modulo se puede solucionar



Martin dijo:

Buenas a todos, Buenas amigo Pelayo.
A mi me pasaba lo mismo con un Outback caja 2010 y resultó ser el variador de par... hice exactamente todo lo que dice Pelayo y no mejoró. prepara dinero...

Responder a debate

RSS

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

Subaria

© 2018   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio