Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

abro el post para comentar mi relación con dicho nav,es el de la oferta que instala subaru españa en los forester.No en todos los coches da el problema(se queda colgado como cualquier ordenador)

El primeer dia,tras estrenar el coche tuve que desconectar la bateria porque no se apagaba ni con el contacto; El mecanico me explicó como hacer un reset para que funcionara de nuevo.despues de muchos resets el mecanico lo desmonto y han tardado 3 meses en solucionar el problema:subidas de tensión

cable nuevo y todo arreglado(dijeron)

al dia siguiente otra vez pero esta vez quedamos con los importadores del cacharro para que lo vieran y por ahora todo ok,dos dias despues no a fallado

Cony qin toxo

Visitas: 734

Responde a esto

Respuestas a esta discusión

El software del navegador,pues eso mismo se me ha estropeado a mi.....el lunes lo llevo a un especialista.

pues yo ya estoy en tratos para cambiar todo el navegador,cuando sepa mas el lunes os pongo fotos y modelo

Informa que modelo te ponen y precio, porque el mío aunque funciona bien... Es un truño como la copa un pino... La pantalla no se ve bien con sol, es muy lento, los mapas están ya desactualizados, el táctil de la pantalla a veces hay que aporrearlo... En fin, por saber si me renta o no cambiarlo

jep dijo:

pues yo ya estoy en tratos para cambiar todo el navegador,cuando sepa mas el lunes os pongo fotos y modelo

Responder a debate

RSS

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

© 2017   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio