Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

Hola, estoy con un problema con mi subaru outback año 2002, vivo en una localidad en la patagonia chilena, donde es complicado acceder a talleres mecánicos, y tengo un problema que acá nadie puede solucionar, y no se si este es el conducto que corresponde para hacer las consultas.

Detallo... Hace un año y medio adquirí un subaru outback en la region del bio bio, y me vine a trabajar en turismo a la patagonia, después de los 15 mil de recorrido, al hacer mantención, me percaté que una bujia venia achatada y pegada ya que estaba dañado el hilo del block, razon por la cual envié la culata a maestranza para que hicieran un hilo nuevo, posterior a eso el auto no ha quedado en condiciones por que se sube la temperatura, decidí que le cambiaran nuevamente la empaquetadura, por que habia quedado con fuga de aceite, al instalarla nuevamente se fue la fuga pero se sube la temperatura, pero la subida ocurre solo si lo paso de 2000 rpm, regularmente conduzco mi auto a 50 kilometros por hora o menos, nunca lo paso de 2000 rpm salvo en las subidas que es imposible mantener las rpm bajo las 2000, en ese momento la temperatura sube hasta el tope, el electro ventilador funciona normal, las mangueras del radiador tienen la misma temperatura por que no tengo termostato, y si espero un par de minutos la temperatura de acuerdo al indicador empieza a bajar, ahora, si en el camino solo hay rectas que me permitan circular a 1500 rpm, no ocurre nada anormal y puedo recorrer 100 kilometros o mas, pero si aparece una cuesta (acá hay muchas y muy largas), la temperatura se empieza a subir, y si corto contacto, y viuelvo a abrir contacto en dos minutos  mas, la temperatura está indicando la medida correcta en el reloj), yo me he preocupado de sacar las burbujas al sistema, le he eliminado todo el anticongelante y lo he vuelto a llenar, (cinco litros exactos) mas el depósito de rebalse lleno (tal vez un litro y medio mas) le he cambiado la tapa del radiador, y ayer lo deje estacionado despues de salir a dar una vuelta para generar la falla, lo he puesto a 2500 rpm por unos minutos hasta que se eleve la temperatura y todo funciona normal, no veo fuga de vapor en ninguna parte, no pierdo agua y lo que si noto es que el radiador toma temperatura en la parte superior, dando la sensación de que hay burbujas de vapor, otro dato es que ocasionalmente en las mañanas cuando lo enciendo, escucho burbujas en el sistema...

Como les digo acá no hay talleres, la ciudad mas cercana está a siete horas de camino, y tampoco hay concesionario subaru en ella, mi trabajo es en turismo y con el auto así no puedo trabajar.

por favor denme algún consejo o derívenme al lugar correcto... Envié solicitud de registro al foro pero aun no me responden

gracias

Visitas: 55

Responde a esto

Respuestas a esta discusión

Para mi el principal sospechoso es la junta (empaquetadura) de culata, la ya cambiada o la otra, si no se cambiaron ambas, cosa que en estos coches siempre debe hacerse.  Asimismo deben rectificarse (planificarse) las culatas antes de volverlas a montar, de lo contrario quedan deformadas y nunca asentarán bien.

No obstante, antes de volver a desmontar el motor, prueba a sacar el radiador y limpiarle internamente con algún producto al efecto y con chorro de agua limpia sin presión, para no deformar el aluminio, que es delicado. Procura usar agua sin cal, si en tu zona el agua del grifo la tuviera, usa agua destilada.

Despues lo rellenas con mezcla anticongelante al 50% (mitad puro mitad agua destilada, nunca del grifo).  Rellena muy despacio y de vez en cuando estrujas el manguito inferior del radiador para ayudar a que salga el aire. Lo dejas a ralentí (idling) hasta que salte el ventilador, paras y dejas enfriar, rellenando despuéssi le falta, y sobre todo no uses agua del grifo, produce corrosión en el aluminio.

A ver qué tal, pero desgraciadamente me inclino por fallo de junta de culata.

Un saludo

Gracias Javier por tu respuesta, te comento que enel pueblo donde vivo, nunca supero los 40 kilometros por hora, y cuando recorro la carretera austral, jamás supero los sesenta kilometros por hora, entonces es muy difícil que las empaqetaduras de culata fallen, y jamás le he pegado un calentón al auto, entonces es muy poco probable que las culatas se tuerzan y que haya que rectificarlas, en mi caso, solo le hicieron un hilo nuevo y el mecánico lo armó, la primera vez, le quedó mal instalada la culata por que quedó con una fuga y se subía la temperatura, pedí que la reemplazaran y efectívamente estaba mordida, la nueva quedó sin fuga lo que me hace presumir que quedó bien puesta, el auto al hacerlo andar, demora 15 o mas minutos en tomar temperatura de régimen, se activa y desactiva el electro ventilador, y así podría estar todo el día, pero al circular, si aparece una cuesta muy pronunciada (aquí hay muchas) se sube la temperatura, pero es solo el reloj el que marca la subida, y si espero un par de minutos, el reloj vuelve a la normalidad, si el recorrido es plano, no hay aumento, éste solo aparece cuando hay cuestas, el radiador nunca estuvo tapado, si acelero el agua sube al estar sin la tapa y si observo el agua, se nota que está circulando (no digo que no pueda estar tapado), solo comento para que sepas que he revisado la posibilidad de que esté tapado, pero me da la impresión que no lo está... Por otro lado entiendo que haya que cambiar ambas culatas, pero en el caso de éste cambio, no fue por un calentón, sino por que necesitaba hacer nuevamente el hilo del block, entonces me complica pasarle el auto al mecánico para que cambie la otra empaquetadura ya que podría eventualmente quedar con otro drama además del actual...

Saludos

javier_s dijo:

Para mi el principal sospechoso es la junta (empaquetadura) de culata, la ya cambiada o la otra, si no se cambiaron ambas, cosa que en estos coches siempre debe hacerse.  Asimismo deben rectificarse (planificarse) las culatas antes de volverlas a montar, de lo contrario quedan deformadas y nunca asentarán bien.

No obstante, antes de volver a desmontar el motor, prueba a sacar el radiador y limpiarle internamente con algún producto al efecto y con chorro de agua limpia sin presión, para no deformar el aluminio, que es delicado. Procura usar agua sin cal, si en tu zona el agua del grifo la tuviera, usa agua destilada.

Despues lo rellenas con mezcla anticongelante al 50% (mitad puro mitad agua destilada, nunca del grifo).  Rellena muy despacio y de vez en cuando estrujas el manguito inferior del radiador para ayudar a que salga el aire. Lo dejas a ralentí (idling) hasta que salte el ventilador, paras y dejas enfriar, rellenando despuéssi le falta, y sobre todo no uses agua del grifo, produce corrosión en el aluminio.

A ver qué tal, pero desgraciadamente me inclino por fallo de junta de culata.

Un saludo

Corras mucho o poco las culatas sufren tensiones térmicas por la combustión de la gasolina, que alcanza 2000°C y los puntos calientes y fríos que se producen: dónde pasa el refrigerante está más frío y en la zona del escape mucho más caliente, por poner dos ejemplos.  Al desmontarlas dejan de estar sujetas por los tornillos que las mantenían  apretadas contra el bloque , lo que hace que las tensiones acumuladas se liberen y se retuerzan ligeramente, siendo imprescindible rectificar. En mi opinión, mientras no se haga una correcta reparación levantando las dos culatas, rectificandolas y poniendo nuevas juntas de culata apretadas al par especificado, no se va a solucionar.  Ten en cuenta además que los nuevos calentamientos estarán afectando a la otra culata, por lo que su junta acabará también fallando.

Un saludo

Muchas gracias por tus consejos, veré que es lo que puedo hacer, aquí donde vivo es realmente complicado poder acceder a talleres mecánicos para solucionar problemas como este, te comentaré mas adelante como me vá.

saludos desde la patagonia chilena.


javier_s dijo:

Corras mucho o poco las culatas sufren tensiones térmicas por la combustión de la gasolina, que alcanza 2000°C y los puntos calientes y fríos que se producen: dónde pasa el refrigerante está más frío y en la zona del escape mucho más caliente, por poner dos ejemplos.  Al desmontarlas dejan de estar sujetas por los tornillos que las mantenían  apretadas contra el bloque , lo que hace que las tensiones acumuladas se liberen y se retuerzan ligeramente, siendo imprescindible rectificar. En mi opinión, mientras no se haga una correcta reparación levantando las dos culatas, rectificandolas y poniendo nuevas juntas de culata apretadas al par especificado, no se va a solucionar.  Ten en cuenta además que los nuevos calentamientos estarán afectando a la otra culata, por lo que su junta acabará también fallando.

Un saludo

Responder a debate

RSS

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

© 2018   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio