Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

Hola a todos.

Tengo un Forester 2.0 x del 2007 gasolina, y cuando voy a parar y piso embargue , las revoluciones se vienen por debajo de las 800 rpm , que ha tenido el coche toda la vida, no se si me explico bien , pero la aguja de las rpm toca fondo y vuelve a subir por encima de mil rpm, y creo que algo no va bien, si me podeis ayudar , porque estoy muy perdido y en el taller que lo llevo me dicen que todo esta bien, pero sigo teniendo dudas.

Gracias

Visitas: 199

Responde a esto

Respuestas a esta discusión

yo lo primero que haria, seria limpiar/comprobar caudalimetro, mariposa y valvula de relenti......... y ya que estamos, la PCV

y ya que estas, revisa que tienes desde el inicio hasta la mariposa, todo el tubo de admision del aire, perfecto y estanco y que el TPM (lo que va en la mariposa y se "habla" con el acelerador esta limipio y las conexiones tambien y bien conectado)
Tu problema esta desde la mariposa hasta el tubo de admision antes del filtro ´(pinta a mariposa en mal estado o muy sucia)

El caudalimetro se cambio hace año y medio mas o menos, no creo que pueda ser eso , pero lo revisaremos y le comentare tus sabios consejos a mi mecanico, ya sabia yo , que podia contar contigo Pelayo, muchas gracias.

si no es el original........ puede apuntar a eso, pero no olvides la mariposa y la valvula IAC (la de relenti, vamos)

Coño Pelayo, que ojo tienes , de las pocas cosas que no tiene mi Forester original es el caudalimetro , se lo comentare a mi mecanico , pero ya te digo no tiene ni dos años, de todas maneras muchas gracias , ya voy viendo por donde viene todo el problema, que tambien tengo que decir que el coche no me marca ningun fallo y que va bien, pero ya sabes como somos los subaritas, quiero que vaya con esa finura que siempre ha tenido, y es minimo cuando le piso lo que se le nota, pero no lo soporto y me gustaria solucionarlo.

Pelayo dijo:

si no es el original........ puede apuntar a eso, pero no olvides la mariposa y la valvula IAC (la de relenti, vamos)

otra prueba que puedes hacer, es tapar la mitad de la boca de admision.... y ver si asi te mejora. Si es asi, el caudalimetro tiene aun mas posibilidades de ser el culpable. y como tu cauda sea aleman, peor aun

Entiendo que no tienes ni glp ni nada extra, ¿verdad?


Cuando te refieres a tapar , dices que le ponga algo fijo y pruebe de conducir a ver como se comporta??  lo pruebo y te digo algo, y no llevo extras , ni glp, gasolina 95 toda la vida. Le comente al mecanico que esto ocurre desde que me cambio el embrague, y claro me dijo que no le afecta para nada , al ser una pieza mecanica el embrague, yo tambien pense que no tiene nada que ver al no haver electronica , ni centralita por el medio, pero es asi , desde que cambie embrague , me hace esa oscilacion que llega hasta 0 revoluciones , aguaja abajo del todo y vuelve a subir , no me gusta nada. Muchas gracias Pelayo, ya te ire contando como acaba todo esto.
Pelayo dijo:

otra prueba que puedes hacer, es tapar la mitad de la boca de admision.... y ver si asi te mejora. Si es asi, el caudalimetro tiene aun mas posibilidades de ser el culpable. y como tu cauda sea aleman, peor aun

Entiendo que no tienes ni glp ni nada extra, ¿verdad?

siempre tiene algo que ver.... un 15% de la apertura de la mariposa, esta comandada por la transimision (el 85% al 100%) .el embrague "une"la transmisión con el motor, y si que puede afectarle, y si dices que esto empezo justo con el cambio de embrague.....

Caudalimetro italiano, cuando pase Agosto , he quedado con mi mecanico , y le haremos una exploracion a todo lo que has comentado que puede ser , Pelayo. A ver si se soluciona el dichoso oscilamiento de las revoluciones , que no me gusta nada.

Responder a debate

RSS

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

© 2017   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio