Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

Buenas noches compañeros,
Llevo 8 meses con mi XV y después de 40.000 km se ha partido el tubo de escape sin recibir ningún golpe.
¿Le ha pasado a alguno de vuestros subarus?
¿Es esto algo normal?
El coche lo utilizo para trabajar y la verdad es que estoy encantado con el pero esto me desconcierta bastante.
Gracias por vuestra ayuda

Visitas: 2381

Respuestas a esta discusión

Normal no es. Por donde rompió??
Se ha roto justo de la soldadura de una de las uniones. En el primer tramo muy cerca de la salida del motor.

Hola , la verdad que no me ha pasado, a que altura exactamente se ha producido la rotura.

Disculpa acabo de ver que indicas la zona de la rotura, es un sitio muy critico normalmente no debería romperse tan cerca del motor en esa zona las soldaduras son muy gruesas y el espesor de los tubos también , lo mas probable que se trate de una fisura por una soldadura defectuosa o fría como le llamamos técnicamente, lo mas aconsejable es que lo revisen en la misma Subaru, lo se son unos malditos a la hora cobrar pero si tu auto esta en garantia puedes hacer que lo reemplacen.

No es una falla común eso es seguro. 

A mi se me ha roto en la zona que pasa por debajo del asiento del acompañante por la unión con otro tubo.
Lo más bueno del caso es que el concesionario de Lleida me lo suelda estando en garantia y sin preguntar o informar antes de la reparación. Me dicen que Subaru España es el quien ha dado la orden de soldar el tubo y no poner uno nuevo porque así aguantará más años!!!!
Igualment insisto que pongan uno nuevo y el concesionario se niega!!!
Pero por si fuera poco va y la soldadura pierde solo sacarlo del taller, valla panda de chapuzas.
Ahora les pido uno nuevo , que es lo que le corresponde por estar en garantia , al momento me cambian la versión deciendome que no han pedido el tubo porque no hay en stoc y tardará en llegar 20 días o más en llegar desde Japón . Vaya panda de mentirosos!!!!
Ahora ya y por segunda vez he escrito a la pagina de facebook de Subaru España explicando el caso y ya se han puesto en contacto con migo para intentar solucionar el tema, y lo mejor es que también llaman al concesionario y no les cojen el telefono!!!

ESTE ES EL TUBO Y LA CHAPUZA DE SOLDADURA, POR CIERTO LLEVA 19.500 KM

DESDE ENERO 2016 CON ESTA YA VAN 3 REPARACIÓNES:  CENTRALITA, VARILLAS DEL CAMBIO DE MARCHAS Y AHORA EL TUBO DE ESCAPE !!!,,,POR NO DECIR LA VECES QUE HE IDO AL CONCESIONARIO SIN ENCONTRARME LOS FALLOS..POR EJEMPLO ESTO DEL TUBO ME DIJERON QUE OLOR A QUEMADO ERA DEL FILTRO PARTICULAS !!! HASTA QUE UN DIA LO LLEVE OTRA VEZ PORQUE EL FUERTE RUIDO A METALICO ERA INSOPORTABLE Y POR FIN LO VIERON!!!.....ESTOY ABURRIDO!!!

hola el mio es diesel tiene 15000 km de febrero y le paso lo mismo hace 1 mes tubo de escape roto me lo soldaron a la espera de la pieeza que mañana me la cambian saludos

acabo de ver la foto y es en el mismo sitio, el tuyo supongo que es tambien el modelo nuevo¿ pero no te pusieron la pieza nueva?

Albert B. dijo:

ESTE ES EL TUBO Y LA CHAPUZA DE SOLDADURA, POR CIERTO LLEVA 19.500 KM

DESDE ENERO 2016 CON ESTA YA VAN 3 REPARACIÓNES:  CENTRALITA, VARILLAS DEL CAMBIO DE MARCHAS Y AHORA EL TUBO DE ESCAPE !!!,,,POR NO DECIR LA VECES QUE HE IDO AL CONCESIONARIO SIN ENCONTRARME LOS FALLOS..POR EJEMPLO ESTO DEL TUBO ME DIJERON QUE OLOR A QUEMADO ERA DEL FILTRO PARTICULAS !!! HASTA QUE UN DIA LO LLEVE OTRA VEZ PORQUE EL FUERTE RUIDO A METALICO ERA INSOPORTABLE Y POR FIN LO VIERON!!!.....ESTOY ABURRIDO!!!

Buenas Julio, como tu bien preguntas no me pusieron la pieza nueva, todo lo contrario y sin previo aviso me soldaron el tubo pero no duró ni un dia de lo mal que lo soldaron. Lo mejor de todo es que el concesionario me dijo que seguian instrucciones de Subaru España. Por eso puse una queja en el Facebook de Subaru y me llamaron immediatamente para explicar el problema. Ahora estoy pendiente de una explicación coherente que creo que va a tardar lo suyo.
Julio el mio también es diesel y también me peto a los 15000

gracias por tu respuesta Albert que tengas suerte ,por cierto lo de la centralita y las varillas del cambio te las cambiaron

Soloblas varillas...centralita reset y andando.

RSS

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

© 2017   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio