Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

Hola a todos. Mi Subaru Forester 2.0 X del 2003 con 150.000 km tiembla al meter la primera y a veces con la marcha atrás.  En el taller me dicen que puede ser del embrague o del volante motor, también que puede ser de la trasmisión, y lo peor de todo, que puede ser del primario de la caja de cambios (o algo así me han dicho). 

En el resto de marchas va bien y no noto ningún problema con el embrague, al menos esa es mi impresión, que no tengo apenas idea de mecánica.

Alguien ha tenido este mismo problema y qué solución le dieron en el taller?

Visitas: 353

Respuestas a esta discusión

Yo veo más probable embrague, mete todas las marchas a ralentí y con el freno de mano puesto, si tiembla, cuesta meter la marcha, hace ruidos, etc, es porque el disco de embrague esta un poco doblado y no desembraga por completo. Tampoco sería descartable el bombín de embrague, en estos coches dio algún fallo, en ese caso se notará el pedal blando y que se queda un poco hundido, y el coche brusco en la salida en 1a, dando un pequeño salto.

Hola a mi me ocurrió, durante un tiempo me temblaba como tu dices, cambie embrague y se soluciono mucho, pero las transmisiones estaban algo mal tambien y las cambie, se soluciono el problema.

Mi coche tiene 285000 y ahi va, todo al dia y perfecto.

yo lo primero que haria seria ver las transmisiones, si tienen holgura es facil de ver, tambien suelen cojer holgura de la salida de la caja de cambios, se puede corregir, lo ultimo seria el embrague.

Pero todo apunta que puede ser el embrague y volante motor.

Saludos

como dice @javier_s, pinta a embrague y/o volante motor...... intenta salir en 3era desde parado, cuanto mas tarde en calarse , mas dañado esta el embrague.

Otro sintoma es que te haga ruido y, a relenti, con la ventana bajada se ha de escuchar...

Hola de nuevo. Siguiendo con el tema del embrague de mi Forester 2.0 X del año 2003 (167.000 km)  Pues después de aguantar el EMBRAGUE  unos meses más al final creo que toca cambiarlo.

El viernes hicimos no más de 20 km por autovía y no notamos nada raro y al día siguiente por la mañana al abrir el coche olía muy fuerte a quemado dentro del habitáculo y 24 horas después seguía el mismo olor. Supongo que será el embrague. Lo llevaré mañana lunes al taller de confianza a ver que me dicen.

Quisiera consejo de qué embrague poner y de paso qué otros elementos cambiar o lo que podáis decirme sobre el tema. 

si puedes poner el kit sin volante motor, sera mucho mejor para ti y para tu economia, si no, o bien un Sachs o Luck

Por supuesto, el rodamiento tbm, asi como los tornillos y una buena limpieza del interior de la campana 

Juanma dijo:

Hola de nuevo. Siguiendo con el tema del embrague de mi Forester 2.0 X del año 2003 (167.000 km)  Pues después de aguantar el EMBRAGUE  unos meses más al final creo que toca cambiarlo.

El viernes hicimos no más de 20 km por autovía y no notamos nada raro y al día siguiente por la mañana al abrir el coche olía muy fuerte a quemado dentro del habitáculo y 24 horas después seguía el mismo olor. Supongo que será el embrague. Lo llevaré mañana lunes al taller de confianza a ver que me dicen.

Quisiera consejo de qué embrague poner y de paso qué otros elementos cambiar o lo que podáis decirme sobre el tema. 

Muchas gracias por las respuestas. 

Ayer me dijeron en el taller que habían comprobado el embrague y que todavía tiene fuerza, que no creen que sea del embrague, a pesar del temblequeo al meter primera y marcha atrás. También miraron cableado y manguitos y parece que estaban bien.

Lo he llevado hoy al taller instalador de GLP (la instalación me la pusieron hace cuatro meses, y lleva 5.500 km con gas) para descartar que el tema sea del gas y, después de comprobar toda la instalación y verificar que no hay fugas, me han dicho que todo está bien. 

Asi que no está claro qué ha ocurrido y que, especulando, puede que haya sido un calentón del embrague. 

Un saludo y muchas gracias por la ayuda.

Mirando en el foro he visto esta conversación sobre el tema del embrague:

GLACIUS contestó a Juanjo (14/07/2013) :   "Hola Juanjo. Yo acabo de cambiar el mío con los mismos síntomas que el tuyo. Pero llevaba ya 20k escuchando como iba a peor hasta que hace un par de días, dijo adiós con 114000Km. Luego al cambiarlo en S.O. cambié todo el kit porque me enseñaron como había chamuscado una pieza de !!!plástico!!! que llevan nuestros embragues, entre la torreta del cambio y el embrague"

¡¡Esto de la mecánica es un mundo!!

RSS

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

Subaria

© 2018   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio