Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

Pelayo
  • Hombre
  • San lorenzo de el escorial
  • España

Las amistades de Pelayo

  • ecocar
  • Triscoto
  • papaguey
  • Dani.MB
  • molinaguzzi
  • Wizzy
  • Alcala
  • Zamorano
  • RODRIGO ALEJANDRO
  • Cristian Fabian Rivas Rivas
  • Cesc
  • Siull
  • Razzo
  • Nachen
  • Rafa

Discusiones de Pelayo

 

Página de Pelayo

Última actividad

Pelayo ha respondido a la discusión 'Picado de inyectores en Subaru Forester Diesel Euro 5'
"uhmmmm....... cuidado con eso.....puede ser lo que dices, puede ser que tu bloque corto este cercano a la muerte"
Jueves
Pelayo ha respondido a la discusión 'OPINIONES Y TRUCOS PARA MANEJAR LA CVT EN CADA SITUACION.'
"Efectivamente asi es el CTV, y eso pasa por tener infinitas velocidades  y, cuando coge el momento de mejor par/potencia, ahi se queda, subiendo o bajando velocidades continuamente logrando una buena velocidad de "crucero" con un…"
Jueves
Pelayo ha respondido a la discusión 'OPINIONES Y TRUCOS PARA MANEJAR LA CVT EN CADA SITUACION.'
"si tu cambio no es CTV, es de convertidor de par, y los alemanes desde hace unos años son doble embrague...."
Jueves
Pelayo ha respondido a la discusión 'Tirones y perdida de potencia' del grupo Subaru Forester
"uhmmm.... desmonta y limpia bien...... a ver que pasa, si no, te tocara hace prueba de compresion  para asegurarte que todas las valvulas cierran bien"
Jueves
Pelayo ha respondido a la discusión 'Tirones y perdida de potencia' del grupo Subaru Forester
"si has cambiado la sonda de oxigeno, limpiado el cuerpo de aceleracion...... puede se valvulas es en frio? caliente? siempre?"
Miércoles
Pelayo ha respondido a la discusión 'Tirones y perdida de potencia' del grupo Subaru Forester
"No me lo creo!!! Estas vivo!!"
Miércoles
Pelayo ha respondido a la discusión 'Pedders Suspension'
"pues te han tirado por eso...... mira que se ha dicho infinidad de veces...... Pintalos de negro y di que los has cambiado por los antiguos, y a ver si cuela.........."
Miércoles
Pelayo ha respondido a la discusión 'Tirones y perdida de potencia' del grupo Subaru Forester
"estas seguro que la vibracion es del motor??? la "sientes sobre las 1.500rev" sobre todo cuando recuperas... Que sonda has cambiado , la trasera o la delantera,  para tus sintomas se cambia la delantera, la trasera solo mide la…"
Miércoles
Pelayo ha respondido a la discusión 'legacy sw'
"por curiosidad, Zoex9, te han pasado el scanner para ver si se te ha gravado el error y que codigo de error te da? has comentado que tienes GLP,  el error te da en glp, gasolina o indiferente"
Miércoles
Pelayo ha respondido a la discusión 'Pedders Suspension'
"por curiosidad.....¿de que color eran los muelles?"
Miércoles
Pelayo y Zamorano son ahora amigos
19 Jun
Pelayo ha respondido a la discusión 'Venta SUBARU OUTBACK 3.0R 2007 245CV, modelo con levas y SI DRIVE'
"no tanto, como el tribeca mas menos, Ni de coña te lo vendo,....... pillaselo a yogui!! ,  al fin y al cabo era el tuyo, no?"
15 Jun
Pelayo ha respondido a la discusión 'Venta SUBARU OUTBACK 3.0R 2007 245CV, modelo con levas y SI DRIVE'
"hombre, el gt son 45.000€, el ferrari ni idea, perro que tiene 6 cifras segruo, y la primera no empieza por 1 ...."
15 Jun
Pelayo ha respondido a la discusión 'Hay que cambiar los brazos de la suspensión si el problema es de los silentblocks?'
"si... pero antes mira la rotula que va justo donde el brazo del amortigualdor, junto al disco, si ves que esta tocada cambiala son unos 50 eur la pieza. Los brazos como tal, no se suelen cambiar, se cambian sus roturlas y/o silemblocks"
15 Jun
Pelayo ha respondido a la discusión 'Venta SUBARU OUTBACK 3.0R 2007 245CV, modelo con levas y SI DRIVE'
"Para rugidos un mustang gt V8 5.0.... me lo han dejado y despiertas a todos los vecinos cuando lo arrancas..... como suena.... y como anda!!"
15 Jun
Pelayo ha respondido a la discusión 'Venta SUBARU OUTBACK 3.0R 2007 245CV, modelo con levas y SI DRIVE'
"no se lo que te han dicho, pero yo llevo mas de 250.000km con cada uno de ellos, en MAdrid (hoy dicen que llegamos a 45 grados) y sin problema........... "
15 Jun

Información de perfil

Mi nombre real es:
emilio
Modelo de Subaru
Outback
¿De donde eres?
Asturias
¿Donde conociste este Club?
Internet
¿Que buscas en este Club?
conocer mas el coche

Las fotos de Pelayo

Cargando…
  • Añadir fotos
  • Ver todos

Vídeos de Pelayo

  • Añade un vídeo
  • Ver todos

El blog de Pelayo

Limpieza del cuerpo de aceleracion y del MAF (caudalimetro)

Publicado el noviembre 19, 2013 a las 11:33am 33 Comentarios

 

Os voy a mostrar como hago yo, para la limpieza del cuerpo del acelerador (o mariposa de admisión) y del MAF (caudalímetro). ¿Que ganamos con esto? pues entre otras muchas cosas, que no tengamos tirones, que la aceleración sea mas lineal, que el relentí sea mucho mas estable (aun)..... y las subidas de vueltas a zona roja, mas rápidas.

 

Empezamos, 

he tomado el H6 del outback (lo digo por la cantidad de manqueras que tiene por el GLP y que el resto que no lo…

Continuar

El siguiente paso, poner un turbo/compresor a un H6 con GLP BRC

Publicado el octubre 17, 2013 a las 1:08pm 49 Comentarios

Hablando con gente de otros paises y de aqui, estoy (mas bien estamos, ya que necesitaré ayuda) en ponerle un turbo o un compresor al outback ( en principio) o al tribeca..... 

El coste minimo de las piezas, sin intercooler, seria de unos 4.000€ y obtendria unos 320cv medidos en la rueda, que equivaldrian a unos 370 de salida del cigueñal. El par subiria casi hasta los 350Nw, la aceleracion se quedaria por debajo de los 5 sec de 0 a 100 km/h. Esto se puede mejorar,…

Continuar

Desgaste y zumbido en mi Tribeca B9

Publicado el marzo 13, 2012 a las 3:30pm 5 Comentarios

  He estado probando el tribeca y he notado que se esta desgastando las cubiertas por los exteriores y,  a partir de 60/70 km hace un pequeño zumbido/ruido de rodadura.......he pensado en problemas de amortiguacion, pero el coche se siente bien en autopista y carretera, no se si es que estan desalineadas (hoy o mañana le haré un paralelo)  o alguna rotula este desgastada...... hacia ruido al principio, pero le di un pco con la manguera a los amortiguadores, y se ha quitado, excepto…

Continuar

Cuidado con el catalizador, los roban!!!

Publicado el julio 6, 2011 a las 6:24pm 21 Comentarios

 

Lo dicho, estan cambiando los habitos de robos, baja el robo de cable de cobre y sube el de los catalizadores. Al llevar en su interior una serie de metales (no me acuerdo cuales son, pero no me sonaban para nada) que se utilizan para la fabricacion del Oro blanco, pues eso, los estan "levantando".

 

Por lo que contaban en la comida (gente con familia transportista) los que mas roban son los camiones y los 4x4 por tener mayor altura lbre al suelo, pero al parecer, en…

Continuar

Comentario (26 comentarios)

Necesitas ser un miembro de Club Subaru Todocamino para añadir comentarios!

Participar en Club Subaru Todocamino

A las 12:39pm del agosto 11, 2016, molinaguzzi dijo...

Muchas gracias,

creo recordar que si, que me comentaron algo de una primera revisión gratuita a los 1500 kms., pienso que por pura cortesia.

Respecto al aceite creo no tendré ''sustos'' es un hábito que tengo desde hace muchos años, mi primer coche fue un Corsa GSI 16v del 95 del que he disfruado 21 años y el cabroncete tenía la costumbre de beberse entre 0.5 y 1 litro de aceite cada 5000 kms, depende del uso del acelerador, jejeej.

Y lo de zurrarle pues ando bien, también lo he respetado en todos mis coches, salvo contadas ocasiones siempre he respetado un tiempo para calentar motor.

Lo que si me sorprende es el tope máximo de 4000/4500 vueltas los primeros kilómetros, no sé por que pensaba que el tope sería de 2000/2500.

Lo de la garantía pues ya me quedo más tranquilo, aún pensando que es una ''solución chapuzera'' que un Subaru España no tenga cobertura europea. Pero mejor eso que nada. Le hice una consulta a la comercial, y de momento todo son evasivas (no me consta, no me han contestado, yo diría que si,....) nada claro.

En el fondo soy un poco masoca, tengo una Moto Guzzi y ahora un Subaru, que al parecer andan de la mano en cuanto al servicio post-venta y/o talleres oficiales.

Un saludo y repito, muchas gracias.

A las 7:27am del agosto 11, 2016, molinaguzzi dijo...

Buenas, llevo pocos meses en el Foro. Pero leí con especial atención el hilo de las CVT's (que por cierto no salen muy bien paradas), y he visto que sabes mucho me mecánica en general y de Subaru en particular.

En breve (próximos días) me dan el coche nuevo y te pido consejo para hacerle un buen rodaje. Es una Forester 2.0i Lineartronic, si con Cvt, pero en eso ya no tengo marcha atrás, jejeje.

Siento molestarte pero es que me fio más de tú experiencia que de los comerciales de Subaru. Cualquier comentario/consejo será bien recibido.

Por cierto me dejaste KO con lo de que los Subarus España no tienen garantía en Europa, precisamente en setiembre iré de vacaciones por varios de ellos (Francia, Alemania, Hungría, Austria, Rumanía). Quires decir que si se me estropea el coche en Alemania por ej. me tendré que rascar el bolsillo??

Muchas gracias. Un saludo.

A las 1:40pm del marzo 9, 2016, Manuel Jesús España Carvajal dijo...

Buenas tardes Pelayo, gracias por tu comentario, yo lo que pretendo no es ponerle un compresor, sino instalarle como un chip de potencia, que me aumente el caballaje entre 15 y 20 CV, no para correr mas, el fin es poder tener un poquito de repris para situaciones excepcionales, y a la vez un menor consumo.

A las 11:40pm del febrero 18, 2016, Alcala dijo...

Hola lo primero gracias por ayudarme , a mi y a todos, he leido todo tus cometarios y menudo master has hecho!! enhorabuena.

Te cuento...

Los dos primeros errores (luces Check cruise y control de tracción) se borraron solos tras varios ciclos de conducción después de esto ya me llego el OBD y los fallos fueron la primera vez se encendio Check engine y temperatura de lubricante,y el otra ocasion errores en las sondas que estos  no  apunté los numeros y limpié fallos y quite el OBD.

Después me dio los siguientes fallos P0303 cylinder 3 misfire detected P0700 Transsmision control symsten (Mil recuest); P1718; P0304 Cyliner 4 misfire tetectc; P0301 Cylinder 1 misfire detected;P0302 cylinder 2 misfire tetected; P0600 serial communication link; P0306 Cylinder 6 misfire detected; y en el mismo dia circulando por la M-40 se encenció (yo creo que todo el salpicadero) temperatura del motor a tope y muchas luces paré en una incorporación y los borre a ver que pasaba.. despues de esto hace una semana no he vuelto a conectar el OBD y tampoco he tenido fallos.... como decía no se donde esta el fallo si en mi en el OBD (lo compre en Amazon por 8€) o en el coche.

El coche lo compre en diciembre con 200.000 km y la instalación se la hicierón a los 170.000 se que tiene km y no pretendo que funcione como uno nuevo pero estoy encantado con el coche y la marca y si que me gustaría cuidarlo lo mejor posible dentro de lo razonable (espero aguanten los catalizadores jeje).

Gracias de nuevo y un saludo

A las 2:18pm del julio 30, 2015, RODRIGO ALEJANDRO dijo...

Hola Que tal pelayo de la patagonia chilena nuevamente, sabes aun no soluciono el preoblema, mira corta en 4500 rmp y cuando se calienta deja de vibrar o trabajar como juguera help

A las 11:56pm del junio 14, 2015, Nachen dijo...

Pelayo!

No te preocupes...a mi tambien me pasa que no veo todo, y lo que veo luego no lo encuentro, por ejemplo, cuando lleve el coche a Estil, no recordaba lo que me habias dicho que me regulen el OpenLop, y lo busque y no lo encontre, asi que se lo explique asi por encima, lo que recordaba, y el de taller, que no tiene ni eda, me dijo que sola sonda no da error, asi que lo del consumo es normal....y hace poco vi las explicaciones del funcionamiento en OpenLop, y me quede flipando...y viendo los problemas que se pueden tener por no regularlo me dan ganas de meterles una reclamacion. 

Al final tenias razon, no son recomendables, aunque no me arrepiento, son los que mas experiencia tienen en subaru y sobretodo en Tribeca,al menos con los que hable,  pero lo que es regulacion muy mal. De todos los que hable, el que mas habia echo era 2 tribecas, y me lo instalaban con un tanque de 84 litros, y no me convenció, y entre eso y que tenia el as en la manga de que si instalaba BRC me podias ayudar a afinarlo, pues lo lleve ahi. Ahora si te cuento como hicieron para afinarlo...para flipar...lo intentaron varias veces, salimos a dar varias vueltas, y seguian los tirones, y como no supieron regularlo para dejarlo bien, copiaron los parametros de regulacion del fundador de este club, que tiene un tribeca igual y que dicen que le funciona perfecto. Mi conclusión es que lo reguló Juan cuando trabajaba ahi, fijo. Ahora me va bastante bien, pero lo del consumo sigue igual, asique trato de ir tranquilo. 

Pues nada, seguimos en contacto, aunque ahora casi ni me conecto, estoy trabajando mucho y casi no tengo tiempo, por eso tardo tanto en responder.

Saludos y que vaya bien

A las 11:55pm del junio 4, 2015, RODRIGO ALEJANDRO dijo...

Pelayo como va todo por alla, mira he desarmado y determine que no es bobina, ya que las cambie de posicioon y el error de p0302 sigue, bueno lo que hice fue hacer lo que me dijiste, sacar tapa de inyectores, la saque, luego fui al conector a sacar el enchufe para aplicar limpia contacto, pero al sacarlo me boto bencina, creo que los orrines del inyector son el problema, que me dices, o es normal que al sacar el conector escape nafta? gracias compañero que estes bien y me quedo una ves mas a la espepera de tu comentario, gracias nuevamente.

RODRIGO 

A las 1:53pm del enero 31, 2014, Xavier dijo...

 Buenas Emilio, que bueno que pudiste bajar a tomarte algo conmigo el otro día cuando visité tu pueblo. Un gran placer, como siempre, y muchas gracias por tus inestimables consejos mecánicos.

 Ya nos veremos, un abrazo!

A las 5:00pm del noviembre 6, 2013, Jah59 dijo...

Pues te equivocas y creo que mucho..........ya que he mirado bastante más de lo que te imaginas, y lo de estos 2 compañeros ya lo habia visto hace tiempo, pero queria saber si habia mas compañeros con mas opiniones .........Muchas gracias de todos modos......

A las 10:02pm del febrero 18, 2013, nelson alfredo cona carvajal dijo...
Pelayo, mi subaru tiene el Chek engine, lo escanearon arrojo que era el sensor de oxigeno, pero la luz suigue encendida pero ahora parpadea y creo que los gases siguien altos y no puedo pasar la rev. Tecnica. Gracias.
 
 
 

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

© 2017   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio