Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

eduguineano
  • Hombre
  • Conakry
  • Guinea

Las amistades de Eduguineano

  • javier_s

Discusiones de eduguineano

Busqueda Forester 2003-2004 para ir a Mali

Inició esta discusión. Última respuesta de eduguineano 25 Jul 2014. 2 Respuestas

Embrague chirria motor en caliente

Inició esta discusión. Última respuesta de raulinho 12 Nov 2012. 6 Respuestas

¿No es para pensárselo?

Inició esta discusión. Última respuesta de Aure 18 May 2012. 17 Respuestas

 

Página de eduguineano

Última actividad

eduguineano ha respondido a la discusión 'Busqueda Forester 2003-2004 para ir a Mali'
"Muchas gracias Jose y Javier, de momento toca irse a Malí sin coche, una vez allí habrá que ver el mercado local y sino bajarse algo por navidades, a ver si mientras sale algún Fores interesante... Un saludo."
25 Jul 2014
javier_s dejó un comentario para 'eduguineano'
"El Fores 2.0 gasolina atmosférico siempre ha tenido fama de fiable.  En las versiones manuales, al menos las vendidas en Europa, tenía reductora, excepto el turbo, que no la llevaba. La altura libre y sobre todo la distancia entre…"
24 Jul 2014
eduguineano dejó un comentario para 'javier_s'
"Hola compañero, antes de nada disculparme por haber estado mucho tiempo inactivo. Muchas gracias por toda tu ayuda. Desde junio 2013 nos vinimos a España (Vitoria) tras haber vivido 5 años en Guinea Conakry. Tal vez alguien…"
15 Jul 2014
jose ha respondido a la discusión 'Busqueda Forester para ir a Mali'
"Hola, yo me compre, va ha hacer ya dos años y 33.000kms un forester 2.0 del año 2000 con 190.000 kms y de momento muy contento con el. Si ha estado bien mantenido creo que es muy buena compra y por poco dinero, del año que…"
15 Jul 2014
eduguineano ha publicado una discusión

Busqueda Forester para ir a Mali

Hola compañeros, antes de nada disculparme por haber estado mucho tiempo inactivo. Desde junio 2013 nos vinimos a España (Vitoria) tras haber vivido 5 años en Guinea Conakry. Tal vez alguien recuerde que tenía un Outback 2.5 del 98 proveniente del mercado norteamericano (el motor con doble árbol de levas) bueno antes de marcharme vendí el coche del cual guardo un grato recuerdo.Bueno ahora tras un año en " el dique seco" vuelvo a África, a Malí en esta ocasión (ya estuve antes en el 2003-2004)…Ver más
15 Jul 2014
javier_s y eduguineano son ahora amigos
4 Oct 2013
raulinho ha respondido a la discusión 'Embrague chirria motor en caliente'
"Anda! entonces si que no me vale.... el mio es bimasa si... Me recuerdas!? yo no sabia eso! jajajaja De todas formas desde que tengo el coche ha desaparecido el sonido, despues de una semana circulando con el responde bastante bien, desaparecio el…"
12 Nov 2012
eduguineano ha respondido a la discusión 'Embrague chirria motor en caliente'
"Disculpa el retraso, a ver si te puedo enviar una foto,  comentarte que mi coche es del 98 una versión al menos más antigua que la tuya y que el embrague que tiene es un monomasa frente al tuyo que facilmente será…"
10 Nov 2012
raulinho ha respondido a la discusión 'Embrague chirria motor en caliente'
"Hola, no tengo ni idea de mecanica, pero al mio le pasa eso, suena pero no patina, yo creo que es lo que estas comentando. No tengo mucha idea de mecanica, podrias sacar una foto de la zona o la pieza que fallaba? asi lo echo un vistazo"
5 Nov 2012
eduguineano ha respondido a la discusión 'Embrague chirria motor en caliente'
"Hola Javier, puesha funcionado, efectivamente hemos desmontado el bombín y se le ha engrasado y limpiado y el ruido ha cesado. Muchas gracias por tu ayuda fantástico el apoyo ya me veía cambiando el embrague entero por otro de…"
23 Oct 2012
eduguineano ha respondido a la discusión 'Embrague chirria motor en caliente'
"Muchas gracias, efectivamente al abrir el motor el chirrido (pareciera que estoy matando a un gato) proviene de debajo del colector de admisión. A ver si este finde puedo mirarlo, ya te comentaré que tal, muchísimas gracias."
15 Oct 2012
javier_s ha respondido a la discusión 'Embrague chirria motor en caliente'
"Los chirridos al pisar el embrague suelen deberse al mando interior del pedal y no tienen importancia, échale un poco de "3 en 1" o similar.  También te recuerdo que el bombín de embrague presiona contra una…"
15 Oct 2012
eduguineano ha publicado una discusión

Embrague chirria motor en caliente

Saludos,desde hace unos días, el coche (os recuerdo Outback americano 2.5 biárbol del 98 con 280.000 kms) el pedal de embrague comienza a chirriar al cabo de varios minutos (no antes) y lo hace tanto al embragar como al desambragar.He comprobado que el no patina, me inclino más bien al cilindro del embrague (estoy en lo cierto?) de ser así hace falta cambiar todo el embrague incluido disco o por el contrario se puede cambiar solo el bombín del accionamiento hidraúlico?Muchas gracias de antemanoVer más
13 Oct 2012
javier_s dejó un comentario para 'eduguineano'
"Pues hasta podría ser de la gasolina, ten en cuenta que en frío se inyecta exceso de gasolina para que el motor no se pare y cuando se calienta se inyecta la cantidad justa para que funcione; si la gasolina es de baja calidad, puede…"
7 Jun 2012
eduguineano dejó un comentario para 'javier_s'
"perdona quería decir que la otra vez con un nuevo llenado el problema desapareció."
26 May 2012
eduguineano dejó un comentario para 'javier_s'
"Hola de nuevo Javier, te vuelvo a molestar, pero "la culpa la tienes sólo tú" al dar respuestas tán completas. Te comento que al igual que hace 1 año el coche cuando lo arranco y no ha cogido temperatura,…"
26 May 2012

Información de perfil

Mi nombre real es:
Eduardo
Modelo de Subaru
Outback
¿De donde eres?
Vitoria
¿Donde conociste este Club?
Internet
¿Que buscas en este Club?
Intercambiar experiencias entorno a los vehículos Subaru

Las fotos de eduguineano

Cargando…
  • Añadir fotos
  • Ver todos

Vídeos de eduguineano

  • Añade un vídeo
  • Ver todos

Comentario (6 comentarios)

Necesitas ser un miembro de Club Subaru Todocamino para añadir comentarios!

Participar en Club Subaru Todocamino

A las 1:10pm del julio 24, 2014, javier_s dijo...

El Fores 2.0 gasolina atmosférico siempre ha tenido fama de fiable.  En las versiones manuales, al menos las vendidas en Europa, tenía reductora, excepto el turbo, que no la llevaba.

La altura libre y sobre todo la distancia entre ejes son más favorables que en el Outback para la práctica de TT.

Si ha estado bien cuidado, 200.000 km no deben suponer un problema.  No obstante con ese kilometraje es de esperar que el embrague tenga ya un desgaste apreciable.

Un saludo.

A las 2:21pm del junio 7, 2012, javier_s dijo...

Pues hasta podría ser de la gasolina, ten en cuenta que en frío se inyecta exceso de gasolina para que el motor no se pare y cuando se calienta se inyecta la cantidad justa para que funcione; si la gasolina es de baja calidad, puede disimularse el problema con cierto exceso en la inyección, pero cuando se inyecta la cantidad que debe ser, "ratea" un poco.

Sobre lo del localizador de fugas en el AA, normalmente lo tienen en tiendas de recambio, pero eso te lo hacen en los talleres cuando te revisan el circuito, en realidad lo que hacen es meter una carga completa de gas al que añaden el líquido ese, que es verde fosforito, hacen funcionar el AA y pasado un rato la mancha correspondiente delata el punto de fuga.  No debes hacerlo tú, salvo que seas técnico frigorista, porque esto exige utillaje especializado para AA y ciertos conocimientos para evitar accidentes.

Un saludo.

A las 9:14am del mayo 22, 2012, javier_s dijo...

Pues ni idea, no sé si lleva filtro de habitáculo.  En cualquier caso, suelen estar colocados detrás de la guantera, en el bloque del aire acondicionado, supongo que será parecido a mi Forester, colgué hace tiempo un brico sobre cómo instalarlo y puedes consultarlo.

En cuanto a tu AA, habrá que determinar primero a qué se debe el fallo:

-Si el ventilador de la calefacción/AA funciona o no.  Puede que ese sea todo el fallo, estará detrás de la guantera.

-Carga del circuito, si está vacío de gas lógicamente no funcionará.  Para verificarlo hay que utilizar una estación de carga, no lo hagas presionando las válvulas ni otros métodos pedestres porque si hay gas y sale repentinamente provocará quedamaduras por congelación.  Un método sencillo es, CON EL MOTOR PARADO Y EL CONTACTO QUITADO, intentar girar a mano la polea del compresor, si después de un par de vueltas empieza a costar más girarla, significa que hay gas, pero si sigue floja, es que el circuito está vacío.  Si está vacío hay que llenarlo de gas con un aditivo que detecta las fugas.

-Si el circuito está lleno, el problema probablemente será de la válvula del presostato, que habrá que cambiarla.

Ya me contarás, un saludo.

A las 11:20am del julio 27, 2011, javier_s dijo...

Lo mejor seria enchufarle la diagnosis electrónica para saber exactamente qué ocurre, en vez de dar palos de ciego cambiando cosas sin saber a ciencia cierta si están averiadas o no.  Sigo creyendo de tu problema está más bien en la sonda de temperatura del refrigerante, que no indica a la cenralita que el motor está frío.

Si fuera el catalizador, puede abrirse el "bote" y vaciarse sin problema, pero eso no solucionará el problema de que la centralita siga detectando un funcionamiento defectuoso de catalizador.  Para anularlo por completo, habría que meterse en el software de la centralita y anularlo desde allí, para que no tenga en cuenta las lecturas de la sonda lambda, pero es difícil encontrar a alguien que pueda hacerlo, no obstante en Europa hay sitios que lo hacen.  Y además seguimos sin saber si realmente es de esto o no.

Un saludo.

A las 11:39pm del junio 24, 2011, javier_s dijo...

Lo que falla puede ser muy probablemente el sensor de temperatura del refrigerante, está en la bancada derecha, en el tubo de aluminio que sale hacia el radiador, bajo el colector de admisión.  Si este sensor no envía una temperatura correcta, la centralita cree que el motor está caliente y no enriquece la mezcla (starter) para el arranque.  Revisa en primer lugar el cableado y la conexión y si están bien, mira a ver si encuentras un sensor nuevo y lo cambias, no debe ser caro.

Un saludo.

A las 12:53am del marzo 19, 2009, Jordi All Road dijo...
Bienvenido al Club Eduardo, me alegro que nos hayas encontrado y nosotros encantados de que nos cuentes cosas y experiencias con ese Subaru.
Un saludo
 
 
 

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

© 2017   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio