Club Subaru Todocamino

El club de usuarios de los Subaru más offroad.

Entradas de blog octubre 2014 (6)

fotos

Añadido por Cristina A.Gaspar el octubre 31, 2014 a las 10:50pm — No hay comentarios

Testigos Check Engine y Control dinamico encendidos

Saludos a todos.

Les platico tengo una subaru forester 2009, En ocasiones los testigos Check Engine y Control dinámico(el carro derrapando) se encienden junto con uno que dice Cruise en verde parpadeante, así esta unos días y de la nada se quita, lo mismo pasa con en control del estéreo del volante, de repente no funcionan los botones y de repente ya quieren, también me paso con el techo panorámico, un día abrió pero ya no quiso cerrar.  y al poco tiempo ya quiso.

Hay dias en…

Continuar

Añadido por Guillermo Isaac Ortega Espinosa el octubre 31, 2014 a las 2:31am — 12 comentarios

Mi outback 2.5 2010, automático , se cala.

Muy buenas, lo primero presentarme ya que soy nuevo en el foro, soy Antonio de Murcia.

Pues resultó que compre un outback 2.5i automático, modelo 2010 y en ocasiones se me cala. Cuando voy a parar rápidamente en Ciudad en algún ceda, stop, etc.... Se me cala pero si suelto rápidamente el pedal de freno, evitó que se cale. Lo he llevado a un taller de un conocido y ha estado probándolo y ha mirado las bujías, limpiado lel cuerpo de la válvula gr y la mariposa , pero nada, se sigue calando .… Continuar

Añadido por AJ29 el octubre 30, 2014 a las 10:13pm — 2 comentarios

9 000 Km en mi XV1.6

Hola a todos los seguidores del foro, disculparme por no haber posteado antes alguna foto y/o comentarios de mi XV, pero el trabajo, las vacaciones, etc. me lo han impedido.

Desde que entré la última vez en el foro, en el que el vehículo estaba en pre-entrega, hasta estos momentos han pasado cuatro…

Continuar

Añadido por XV Macuco el octubre 21, 2014 a las 9:13pm — 1 comentario

Tirones en el motor

Hola a todos, recientemente he comprado un Outback 2.5 gasolina con 150.000 km. El coche en general va bien, pero noto tirones en el motor cuando hago el juego de embrague y acelerador en 1ª. Al ralentí el coche está en 600 vueltas y vibra un poco, pero no en exceso.

El mecánico me ha comentado que las bujías están bien. Alguien tiene este problema? De qué puede ser?

Añadido por aas el octubre 21, 2014 a las 12:05pm — 4 comentarios

Nuevo en el foro. Me presento.

Buenos días:

Desde el viernes pasado, soy un ilusionado propietario de un Subaru XV 1.6 Advance. Color: ¿? ... A ver si los más avispados lo deducis de mi Nick.

Me decidí por esta motorización por ser la única que llevaba reductora y opté por el modelo con equipamiento básico porque estimaba que era bastante completo. Está claro que el Executive tenía más cosas (algunas interesantes, como el navegador, los cristales tintados y el control de velocidad), pero también era más caro…

Continuar

Añadido por orangito el octubre 1, 2014 a las 9:02am — No hay comentarios

Archivos mensuales

2016

2015

2014

2013

2012

2011

2010

2009

2008

2007

Buscador

¿Necesitas mas información?

Foros Amigos

..........................................................

© 2018   Creado por AMPc.   Tecnología de

Emblemas  |  Reportar un problema  |  Política de privacidad  |  Términos de servicio